Un Bug ? Peut-être que c'est votre ordinateur le soucis.

 

 

Index du Forum > F.A.Q.

xX-feunard-Xx  

Dresseur débutant

 

[AVATAR]

 

Inscrit le

22/10/2008

ID

#5726

Messages

42

Avertissements

Message privé

 

Posté le 14/04/2013 à 16:57
Vous avez un bug, une image qui ne s'affiche pas ?

Il est possible que le bug vienne tout simplement de votre ordinateur.
Avant de poster :

- Vérifiez que votre navigateur est à jour

Pour mettre à jour Internet Explorer : http://windows.microsoft.com/fr-fr/internet-explorer/download-ie
Pour mettre à jour Firefox : http://www.mozilla.org/fr/firefox/fx/
Pour mettre à jour Google Chrome : http://www.google.com/chrome?hl=fr


- Videz TOUT le cache et supprimez les cookies de votre navigateur

Sous Internet Explorer :
"Outils" => "Options internet", Dans "Historique de navigation" => "Supprimer..." => Cocher "Cookies" et "Fichiers internet temporaires" (cache), puis "Supprimer"

Sous Firefox :
"Outils" => "Supprimer l'historique récent" => Sélectionner "Tout" dans "Intervalle à effacer" puis cocher "Cookies" et "Cache" => Cliquer sur "Effacer maintenant"

Sous Google Chrome :
Cliquer sur en haut à droite => "Outils" => "Effacer les données de navigation" => Sélectionner "de n'importe quand" dans "effacer les éléments datant" puis cocher "Vider le cache" et "Supprimer les cookies..." => cliquer sur "Effacer les données de navigation"


- Mettez à jour le plugin Flash Player : http://get.adobe.com/fr/flashplayer/

- Mettez à jour le plugin Java : http://www.java.com/fr/

- Vérifiez que le Javascript de votre navigateur est activé

Sous Firefox : Outils, Options, Contenu, puis cocher "Activer Javascript"

Sous Chrome : Cliquez sur , puis sur Paramètres, "Afficher les paramètres avancés", dans "Confidentialité" cliquer sur "Paramètres de contenu", puis au niveau de "Javascript", cocher "Autoriser tous les sites à exécuter JavaScript".

 

4 requêtes (0.0364s) - Page générée en 0.0861s